logo.png

Bienvenue invité

Bienvenue à toi invité  :victory:
Tu trouveras ici des tutoriels pour ton monstre, ton Supersport et bien d'autres, mais aussi de l'entraide et de la bonne humeur :punk:

Si tu veux profiter pleinement du forum inscrit toi, présente toi et profite :gaz:

Auteur Sujet: [Résolu] [M695 2007] Ne démarre pas, voyant huile allumé  (Lu 633 fois)

Hors ligne sebeh

  • Bambino
  • *
  • Messages: 60
    • Monster 695
    • Montreuil
[Résolu] [M695 2007] Ne démarre pas, voyant huile allumé
« le: 18 décembre 2019 à 17:42:17 »
Salut tout le monde,
Alors cette fois ce n'est plus la batterie avec le voyant moteur allumé, mais le voyant huile allumé et La moto ne demarre plus du tout.
Je suis allée la chercher au box, elle démarre nickel, je l'amène devant chez moi pour nettoyer et graisser le kit chaîne, et là elle n'en demarre plus du tout avec ce voyant huile qui reste allumé...
Un voisin est venu mettre un peu d'huile (je sais meme pas si c'est la même huile pour sa vieille BMW R80), mais le problème persiste...
J'aimerais au moins pouvoir La redémarrer pour la ramener au box et régler vraiment le problème apres...

Hors ligne sebeh

  • Bambino
  • *
  • Messages: 60
    • Monster 695
    • Montreuil
[Résolu] [M695 2007] Ne démarre pas, voyant huile allumé
« Réponse #1 le: 18 décembre 2019 à 18:18:24 »
Bon j'étais juste par sur le point mort... :redface: :brickwall: :sadomaso: :sadomaso: :sors:
J'ai honte !

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 20549
  • Eleveur de 944
[Résolu] [M695 2007] Ne démarre pas, voyant huile allumé
« Réponse #2 le: 18 décembre 2019 à 18:28:42 »
Bon j'étais juste par sur le point mort... :redface: :brickwall: :sadomaso: :sadomaso: :sors:
J'ai honte !

Bon bah j'ai ma nouvelle signature :rigole: