nursing-personal
logo.png

Auteur Sujet: [M600 1996] Si j’enlève le starter elle cale  (Lu 2474 fois)

Hors ligne geronimo

[M600 1996] Si j’enlève le starter elle cale
« Réponse #15 le: 04 août 2019 à 18:47:12 »
Normalement, avec la pompes ça se réamorce tout seul.
Pour rouler au hasard, il faut être seul. Dés qu'on est deux, on va toujours quelque part.

Hors ligne kayamb

  • Bambino
  • *
  • Messages: 19
    • 600 Monster
    • Thionville
[M600 1996] Si j’enlève le starter elle cale
« Réponse #16 le: 08 août 2019 à 05:51:10 »
J’ai nettoyé les cuves.....et j’a Commandé les joints.....

Hors ligne kayamb

  • Bambino
  • *
  • Messages: 19
    • 600 Monster
    • Thionville
[M600 1996] Si j’enlève le starter elle cale
« Réponse #17 le: 15 août 2019 à 16:40:55 »
Alors là je comprends pas 🤔
J’ai tout bien remonté…(Je pouvais pas me tromper car j’avais tout bien repéré).



..Avec un filtre à essence neuf et les joints de carbu neuf .



..Je replace la batterie… Je fais un demi plein de réservoir… Et là un tour de clé ...Et rien ne se passe ? ? ?
Même pas un petit bruit de pompe à essence rien le nouveau filtre à essence reste à sec ?
Par contre j’ai ces deux trucs là qui se mettent  à chauffer ?



Avez-vous une idée ?

Ai-je oublié quelque chose ?

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 20106
  • Eleveur de 944
[M600 1996] Si j’enlève le starter elle cale
« Réponse #18 le: 15 août 2019 à 17:08:45 »
T'as une seringue?

Hors ligne kayamb

  • Bambino
  • *
  • Messages: 19
    • 600 Monster
    • Thionville
[M600 1996] Si j’enlève le starter elle cale
« Réponse #19 le: 15 août 2019 à 18:00:37 »
Pourquoi une seringue ?
Oui j’en ai une
Comment s’appelle déjà les deux trucs avec une flèche rouge sur la photo du dessus j’ai oublié le nom ?

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 20106
  • Eleveur de 944
[M600 1996] Si j’enlève le starter elle cale
« Réponse #20 le: 15 août 2019 à 18:04:21 »
Les flèches rouge, c’est les bobines  :thumbsup:

Bah avec une seringue mets de l’essence directement dans les pipes le temps que la pompe à dépression fasse son job  :wink:

En ligne emorej

[M600 1996] Si j’enlève le starter elle cale
« Réponse #21 le: 15 août 2019 à 18:12:57 »
Si tu as démonté tes carbus, il faut insister un bon moment sur le démarreur pour les remplir d'essence.
Dans ces cas là, je branche sur la batterie de la voiture pour ne pas vider celle de la moto.

Hors ligne kayamb

  • Bambino
  • *
  • Messages: 19
    • 600 Monster
    • Thionville
[M600 1996] Si j’enlève le starter elle cale
« Réponse #22 le: 15 août 2019 à 18:21:17 »
Le truc c’est que quand je mets le contact qui se passe rien du tout à part les deux trucs sur la photo avec la flèche rouge qui se mette à chauffer, mais sinon pas de démarreur pas de bruit de pompe rien le calme plat

En ligne emorej

[M600 1996] Si j’enlève le starter elle cale
« Réponse #23 le: 15 août 2019 à 18:26:13 »
Ah! Donc c'est un problème électrique pas un problème de carbus.

Hors ligne kayamb

  • Bambino
  • *
  • Messages: 19
    • 600 Monster
    • Thionville
[M600 1996] Si j’enlève le starter elle cale
« Réponse #24 le: 15 août 2019 à 18:28:42 »
Normalement, avec la pompes ça se réamorce tout seul.


????

En ligne emorej

[M600 1996] Si j’enlève le starter elle cale
« Réponse #25 le: 15 août 2019 à 18:33:16 »
Normal que la pompe ne fasse pas de bruit, c'est une pompe a dépression.
En insistant elle va se réamorcer et remplir les carbus. Mais pour ça il faut que le moteur tourne!

En ligne emorej

[M600 1996] Si j’enlève le starter elle cale
« Réponse #26 le: 15 août 2019 à 18:34:58 »
Tu as touché quelque chose sur le circuit électrique?

Hors ligne kayamb

  • Bambino
  • *
  • Messages: 19
    • 600 Monster
    • Thionville
[M600 1996] Si j’enlève le starter elle cale
« Réponse #27 le: 15 août 2019 à 18:38:32 »
Bon pour résumer :
J’ai ouvert le carbu et j’ai vidé le réservoir puis-je changer le filtre à essence donc tout le circuit est sec.
J’ai tout remonter dans l’ordre (sans mettre d’essence dans le circuit) je mets la batterie puis le contact est là rien pas de démarreur pas de bruit de pompe à essence, sur le tableau de bord le voyant s’allume

Hors ligne kayamb

  • Bambino
  • *
  • Messages: 19
    • 600 Monster
    • Thionville
[M600 1996] Si j’enlève le starter elle cale
« Réponse #28 le: 15 août 2019 à 18:39:17 »
J’ai rien touché au circuit électrique juste déconnecté et reconnecté les bobines

Hors ligne julien14

[M600 1996] Si j’enlève le starter elle cale
« Réponse #29 le: 15 août 2019 à 18:45:19 »
Tu as peut-être débranché le relais de démarreur sans faire gaffe . Pour la pompe, c'est une à dépression, donc pas de bruit !
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB