logo.png

Bienvenue invité

Bienvenue à toi invité  :victory:
Tu trouveras ici des tutoriels pour ton monstre, ton Supersport et bien d'autres, mais aussi de l'entraide et de la bonne humeur :punk:

Si tu veux profiter pleinement du forum inscrit toi, présente toi et profite :gaz:

Auteur Sujet: [Vendu] [944 ST2] [1999] Ma SportTouring !  (Lu 16995 fois)

Hors ligne Lealex36

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #105 le: 03 août 2019 à 22:29:31 »
Ba tu change le régul, augmente le prix de 100€ ou ne baisse pas en négo.
Et au final tu as un bon argument avec un top régul et un autre à donner si jamais le gars a un souci.

Je trouve ca correct.
L'aérodynamisme c'est la puissance des motos sans moteur

Hors ligne Jo

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #106 le: 03 août 2019 à 23:10:19 »
Oui, ça me semble un bon compromis.
Mais tu dirais qu'il est inutile de chercher davantage, c'est quasi certainement le régul ?

À la limite j'achète un Mosfet, je le colle sur le Mostro et je mets celui du Mostro au ST2  :spiteful:

Hors ligne Lealex36

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #107 le: 03 août 2019 à 23:30:46 »
Je dirai qu'il y a 80% de chance que ce soit ca et que c'est trés vite vérifié. Tu remets ton multi en serie entre le moins de la batterie et la masse, cable de moins déconnecter hein.

Tu constate ta fuite.

Tu débranche le régul.

Tu vois si le niveau change.

Sinon tu essais les autres elements un par un.

Amuse toi bien  :grin:
L'aérodynamisme c'est la puissance des motos sans moteur

Hors ligne Jo

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #108 le: 04 août 2019 à 16:23:29 »
Les investigations risquent d'etre breves ... La batterie semble ne pas prendre la charge, je vais la laisser brancher jusqu'à ce soir mais ca semble mal parti.
Si elle est flinguée, c'est donc bien ce bâtard de régulateur ...  :brickwall:

Le régulateur n'est plus en stock sur le lien de Samy ...

Celui d'origine du 900 est bien compatible avec le ST ?
Car sur Ital All Parts, ils disent ca pour le Mosfet des Monster "ATTENTION, NE CONVIENT PAS AUX ST2, ST3, ST4 CAR LE LOGEMENT SOUS LA PHARE N'EST PAS ASSEZ HAUT." d'autres sites vendent le RR53 pour Monster comme pour ST ... :hum:

Hors ligne Lealex36

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #109 le: 04 août 2019 à 19:26:05 »
C'est un deux ou trois fils le tiens?
L'aérodynamisme c'est la puissance des motos sans moteur

Hors ligne Jo

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #110 le: 05 août 2019 à 17:23:20 »
3 fils comme le Monster mais du coup ... 2,70 de perte, je debranche le regulateur ... Toujours pareil  :cry:

Par contre ce que je remarque, c'est qu'en laissant le multimètre (avec ou sans regul), la fuite varie, elle oscille entre 0 et 2,80. Ca se trouve c'est complètement normal mais au cas où ca peut-être un indice ... :rigole:

Edit : Bon ... qu'est-ce qui est branché au fusible "Display" ... ? Quand je le débranche, la fuite n'est plus que de 0,7 ....  :hum:

Hors ligne Jo

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #111 le: 05 août 2019 à 20:33:57 »
Donc c'est l'écran sous le compteur ... C'est quand je debranche ici (scotch rouge), que la fuite est stabilisée à 0,7.

Je ne suis guère plus avancé ...

Hors ligne Lealex36

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #112 le: 05 août 2019 à 21:12:57 »
Il y a un plus permanent sur l'écran pour la pendule.
L'aérodynamisme c'est la puissance des motos sans moteur

Hors ligne Jo

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #113 le: 05 août 2019 à 21:22:29 »
Tu veux dire que le + permanant explique qu'il reste 0,7 de fuite ?
Là c'est forcement une mauvaise masse ou ca peut-être un composant defaillant dans l'écran ?
(Je suis vraiment niveau CP en elec)

J'ai débranché et démonté l'écran là, toujours le 0,7 de fuite (c'est mieux que 2,8 :rolleyes:). Par contre je ne parviens pas à l'ouvrir l'écran malgré le retrait des vis, ça semble collé.

En fait, un potentiel acheteur vient peut-être ce week-end  :siffle:

Hors ligne Lealex36

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #114 le: 05 août 2019 à 21:47:20 »
Il faudrai essayer avec un autre ecran.
L'aérodynamisme c'est la puissance des motos sans moteur

Hors ligne Jo

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #115 le: 05 août 2019 à 23:05:03 »
Bon, j'ai trouvé la reste de la fuite, en enlevant le fusible du milieu des 3 fusibles sous la selle, j'ai bien 0,00 de fuite !

Il s'agit des 3 fusibles du relais d'injection ...

Coup de bol, j'avais un relais de rab. Mais même avec un autre relais, la fuite est là. Donc il doit y avoir une saloperie entre le fusible et le relais  :brickwall:
Je dépiaute tout entre les deux ?

Sur le schéma, il y a un fusible de 7,5 - un de 20 - un de 7,5. Mais moi j'ai un fusible de 7,5 - un de 15 (le fautif) - un de 15 ... :rolleyes:

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 20486
  • Eleveur de 944
[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #116 le: 06 août 2019 à 06:10:27 »
Remet déjà les bon fusibles  :wink:

Hors ligne Lealex36

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #117 le: 06 août 2019 à 08:10:38 »
Si le relais colle pas il n'y a pas de conso
L'aérodynamisme c'est la puissance des motos sans moteur

Hors ligne Jo

[Vendu] [944 ST2] [1999] Ma SportTouring !
« Réponse #118 le: 10 mars 2020 à 10:30:49 »
Moto vendue, on peut donc fermer le sujet ;)