nursing-personal
logo.png

Auteur Sujet: [M900] Problème électrique mostro 900 carbus  (Lu 660 fois)

Hors ligne jozz

  • Grande
  • ****
  • Messages: 2561
[M900] Problème électrique mostro 900 carbus
« le: 13 Avril 2019 à 19:12:49 »
hello,
comme écrit dans le titre j'ai besoin de vos lumières,quand je met le contact rien s'allume aux compteur sauf  le témoin de point mort mais très faiblement et surtout un bruit bizarre .....



       quelqu'un peu me donner une idée? :hum:

              merçi :thumbsup:

Hors ligne JC

  • Grande
  • ****
  • Messages: 1995
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M900] Problème électrique mostro 900 carbus
« Réponse #1 le: 13 Avril 2019 à 19:32:52 »
C'est ton relais principal (le jaune) qui est alimenté par un retour de masse au lieu d'avoir une masse correcte.
A vérifier: le gros câble de masse dont la cosse à oeillet vient se prendre sous la batterie, côté gauche.

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 19084
  • 944 powaaaa !!!!
[M900] Problème électrique mostro 900 carbus
« Réponse #2 le: 13 Avril 2019 à 19:53:04 »
Quelle année le monster ?
C’est pas moi qui explique mal, c’est les autres qui sont cons !!!

Hors ligne jozz

  • Grande
  • ****
  • Messages: 2561
[M900] Problème électrique mostro 900 carbus
« Réponse #3 le: 13 Avril 2019 à 19:55:18 »
@JC, merçi je regarde ça lundi! :thumbsup:
@samy,je ne sais pas. :grin:

Hors ligne JC

  • Grande
  • ****
  • Messages: 1995
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M900] Problème électrique mostro 900 carbus
« Réponse #4 le: 13 Avril 2019 à 20:27:31 »
Le bruit de buzzer que tu entends, c'est le relais qui oscille entre on et off, la fréquence dépend de la vitesse de commutation des contacts du relais.

Quand tu mets le contact, la bobine du relais est d'un côté alimenté par le +12V est de l'autre prend sa masse au travers d'un des équipements électriques (phare, veilleuse, témoins...) de la moto au lieu de la prendre direct.
Le relais colle, l'équipement est alors alimenté et en étant alimenté, re-balance une tension sur la patte masse de la bobine qui fait décoller le relais, un fois le relais décollé sa bobine reprend la masse au travers du même équipement électrique et ainsi de suite...

Tu peux aussi valider la panne en tirant un fil entre le (-) de la batterie et la patte de masse du relais (fil noir), le problème devrait disparaître.

Hors ligne jozz

  • Grande
  • ****
  • Messages: 2561
[M900] Problème électrique mostro 900 carbus
« Réponse #5 le: 14 Avril 2019 à 09:54:44 »
@JC:clair net et préçis,je tire ce fil dès que possible et te tiens au courant.

   merçi en tous cas :victory: :victory:

Hors ligne Rilsan

[M900] Problème électrique mostro 900 carbus
« Réponse #6 le: 14 Avril 2019 à 10:11:58 »
hello @jozz  J'avais eu exactement la même chose et pour moi c'était la batterie HS pourtant elle avait 12,5 V. j'ai testé avec une autre batterie et c'était reparti  :thumbsup:
- Fournisseur Officiel de Rilsan à la DMF 2017 -
- A survécu au trajet avec Dédé. DMF 2018 -
- Remontage de la "seiche" du Dédé pour la DMF 2019 Check  -

Hors ligne jozz

  • Grande
  • ****
  • Messages: 2561
[M900] Problème électrique mostro 900 carbus
« Réponse #7 le: 14 Avril 2019 à 10:19:13 »
la batterie a aussi 12,5 volts,mais je vais essayer avec une autre pour tester,merçi david! :wave:

Hors ligne JC

  • Grande
  • ****
  • Messages: 1995
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M900] Problème électrique mostro 900 carbus
« Réponse #8 le: 14 Avril 2019 à 10:19:19 »
Cas de figure possible aussi mais plus rare...
Batterie HS c'est plus courant qu'une mauvaise masse, mais avoir une tension juste au seuil de déclenchement du relais pour le faire osciller entre on et off, j'avais pas encore vu... :wink:

Hors ligne jozz

  • Grande
  • ****
  • Messages: 2561
[M900] Problème électrique mostro 900 carbus
« Réponse #9 le: 14 Avril 2019 à 10:46:44 »
avec un peu de recul je crois que la batterie ne sera pas le problème j'ai mis un fil volant du + batterie jusqu'au démarreur et la batterie fait son job!

Hors ligne Lolo

  • Piccolo
  • **
  • Messages: 469
[M900] Problème électrique mostro 900 carbus
« Réponse #10 le: 14 Avril 2019 à 21:08:43 »
Merci pour l'explication JC 👍
J'ai eu également ce problème quand j'ai remis en route le petit SS, c'était un petit fil de masse qui se fixe sur l'arraignée qui n'était pas serré.

En ligne Jo

[M900] Problème électrique mostro 900 carbus
« Réponse #11 le: 14 Avril 2019 à 21:13:21 »
Pareil, la dernière fois que j'ai eu ce bruit, c'etait une ecrou à la masse qui était mal serré, m'empechant de démarrer.

Hors ligne jozz

  • Grande
  • ****
  • Messages: 2561
[M900] Problème électrique mostro 900 carbus
« Réponse #12 le: 15 Avril 2019 à 18:07:58 »
@JC,problème résolu en tirant un câble depuis la batterie comme tu me l'a expliqué,je n'ai trouvé aucune masse mal serrée ou problématique d'ou ma question puis je laisser ce câble définitivement?

           tu m'as retiré une épine du pied,un grand merçi :thumbsup:

Hors ligne JC

  • Grande
  • ****
  • Messages: 1995
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M900] Problème électrique mostro 900 carbus
« Réponse #13 le: 16 Avril 2019 à 05:33:41 »
Nan  :nono:
Ton faisceau pour amener la masse à la bobine du relais est de petite section, en pontant en permanence la masse de ton relais tu ne sais pas quels équipements vont prendre leurs masses par ce chemin et donc quel courant va circuler dans cette partie du faisceau prévu uniquement pour le faible besoin en courant de la bobine du relais.

Bref, tu risques à plus ou moins court terme de détériorer ton faisceau.
Le mieux est de trouver la panne.

Tire un autre fil, assez long, du (-) de la batterie et balade l’autre extrémité dénudée sur ~1cm partout où tu as des points de masse vissés au cadre ou au moteur, si un des pontages supprime l’oscillation de ton relais, tu as trouvé le coupable. Dévisse, nettoie (au besoin avec toile à émeri ou papier verre fin si oxydation), revisse et recouvre d’une noix de graisse.

Hors ligne Lolo

  • Piccolo
  • **
  • Messages: 469
[M900] Problème électrique mostro 900 carbus
« Réponse #14 le: 16 Avril 2019 à 21:47:24 »
 :thumbsup: J'en prends bonne note