logo.png

Auteur Sujet: [998 S4RS] Mauvais démarrage  (Lu 331 fois)

Hors ligne pit16

  • Piccolo
  • **
  • Messages: 137
    • ST2 café/ S4RS / 1290 SDR
    • 78/95
[998 S4RS] Mauvais démarrage
« le: 14 Septembre 2018 à 16:13:52 »
Salut à tous!

J''avais acheté un S4RS en me disant que ce moulin était fiable, mais là je craque.
Après divers travaux dessus, elle peine toujours à démarrer et c'est de pire en pire on dirait.
Pour les symptômes: le démarreur tourne mais il lui faut plusieurs cycles à froid (2 à 3 cycles complets).
A chaud, c'est encore pire. Il m'arrive des fois de mettre le contact, et d'attendre un peu pour qu'elle redemarre, comme si elle était trop gavée en essence.

Lors de ces cycles, elle pue l'essence et fait même de belles détonations.
Une fois démarrée, cette pute marche super bien, régime de ralenti stable, monte ds les tours nickel.

Éléments contrôlés:
-démarrage batterie full chargée, puis avec une batterie en parallèle. sans succès, ca ne change rien.
-RPL des bougies, bien que j'ai une étincelle
-synchro papillon
-réglage CO.
-réglage JAS (voir précédent post avce un culbuteur qui partait en sucette, j'étais content, je pensais que j'avais mis le doigt sur mon soucis).

Ce weekend, je vais remettre la carto origine, car je suis en DP avec la ligne, pour voir si ca change grand chose.
J'ai plusieurs pistes mais bien sûr rien n'est donné et j'ai besoin de votre expérience.

-d'abord, serait-il possible que j'ai une bobine qui commence à rendre l'âme et qui me créée ce genre de symptôme?
Si oui, y'aurait-il quelqu'un qui a une bobine en rab pour essai par exemple?

-ensuite, je cherche une vidéo de démarrage d'un S4Rs pour être certain que le régime de démarreur est sufisament important sur la mienne. On dirait que des fois, malgré la batterie chargée à bloc, le démarreur force sur les compressions.
Est-ce que ca pourrait être un démarreur qui rend l'âme? Ou une roue libre qui est légèrement usée?
Pour info, j'avais un poil de limaille dans ma dernière vidange, mais mon traitement de culbuteurse faisait la malle donc difficile d'en déduire une roue libre HS..

J'essaie de poster une vidéo de la séquence de démarrage pour que vous me disiez ce que vous en pensez...



Hors ligne tepezed

  • Grande
  • ****
  • Messages: 1120
    • S2RS 1100
    • Toulon
[998 S4RS] Mauvais démarrage
« Réponse #1 le: 14 Septembre 2018 à 16:53:51 »
- Me semble que j'ai au moins une bobine qui traine à la montagne, j'y monte ce we, mais c'est des bobines DS je sais pas si ça fera pour toi.
- Voies avec des cables de démareurs de plus grosses section, parfois ça aide?
- Niveau bougies, t'as quoi ?
"Donc là, tu serres la culasse avec un couple progressif ? Comme pour une culasse, quoi ?" TPZ - 23-07-2016

Hors ligne pit16

  • Piccolo
  • **
  • Messages: 137
    • ST2 café/ S4RS / 1290 SDR
    • 78/95
[998 S4RS] Mauvais démarrage
« Réponse #2 le: 14 Septembre 2018 à 17:15:19 »
Merci Tepezed, mais je viens de regarder pour les bobines, c'est commun 749/999/S4RS... *
-Pour les bougies, c'est des NGK CR9EB qui sont neuves..
-Pour les câbles, je vais me renseigner pour la section, ca vaut le coup de commencer par là...

En ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 16818
  • Barbu poil au cul !!!!
[998 S4RS] Mauvais démarrage
« Réponse #3 le: 14 Septembre 2018 à 17:27:12 »
Ton JaS est comment?

Hors ligne yo

[998 S4RS] Mauvais démarrage
« Réponse #4 le: 14 Septembre 2018 à 17:29:46 »
Peut-être un des capteurs (temp. eau, temp. air, pression atmo, sonde lambda) qui donne de la merde ?

Remettre la carto d’origine est un bon test aussi.

Hors ligne pit16

  • Piccolo
  • **
  • Messages: 137
    • ST2 café/ S4RS / 1290 SDR
    • 78/95
[998 S4RS] Mauvais démarrage
« Réponse #5 le: 15 Septembre 2018 à 19:25:26 »
Pour mon JAS, je suis dans les côtes maintenance.

Pour le jeu à la fermeture en général, je trouve qu'il est très gras, mais sachant que les côtes de pastilles sont par 0.10mm, dès que je met la côte au dessus c'est bcp trop serré...

Donc j'estime qu'il est au mieux, de mon expérience..

Ah j'ai oublié de dire que je n'ai aucun défaut au JP Diag.
Je m'occupe de ma carto demain si tout va bien pour voir.

Hors ligne tomk4t

[998 S4RS] Mauvais démarrage
« Réponse #6 le: 15 Septembre 2018 à 19:35:48 »
les pastilles c'est tous les 0.05, sinon il ne serait pas possible d'avoir le jeu correct dans certains cas
 :wink:

Hors ligne pit16

  • Piccolo
  • **
  • Messages: 137
    • ST2 café/ S4RS / 1290 SDR
    • 78/95
[998 S4RS] Mauvais démarrage
« Réponse #7 le: 16 Septembre 2018 à 01:36:44 »
Oui pardon, 0,05 c’et Ce que je voulais dire...

Hors ligne monstermann.6.8

[998 S4RS] Mauvais démarrage
« Réponse #8 le: 16 Septembre 2018 à 08:34:04 »
La mienne avait du mal à démmarer à chaud et je me suis rendu compte que la sonde de t° d'air était débranchée ...
Essaye en branchant la moto à la batterie de la voiture tu verra de suite si c'est un soucis à ce niveau là !
Ton calage distri est bon ? Ton tps il est à combien sur JP diag ? Ton capteur d'allumage est positionner correctement ...
Ne roule jamais plus vite que mon ange gardien peut volé !

Hors ligne yo

[998 S4RS] Mauvais démarrage
« Réponse #9 le: 16 Septembre 2018 à 09:24:13 »
@pit16 concernant les capteurs ça peut être plus vicieux : un capteur débranché sera vu comme un defaut mais un capteur qui te donne de mauvaises valeurs ne le sera pas. Par exemple j’ai eu le cas ou la sonde de pression atmosphérique donnait 600hpa au lieu de 1000hpa. Le calculateur pensait donc que la moto etait tres haut en altitude -> moins d’air -> moins d’essence.
Idéalement regarde les valeurs affichées par jp diag