logo.png

Auteur Sujet: [M900 1996] contrôle jauge  (Lu 786 fois)

Hors ligne Diabolo

  • Bambino
  • *
  • Messages: 40
  • Kronenbourg à la poste - chronopost à la bourre
    • Guzzi lm1, racer de ouf bmw, gsa, 900M , et une française....
    • Les bauges !
[M900 1996] contrôle jauge
« le: 10 Septembre 2018 à 21:42:16 »
Salut les spécialistes.
Bon j’ai pas de témoin de niveau bas sur mon tableau de bord. J’ai testé l’ampoule, c’est OK. Du coup j’ai acheté une jauges after market mais j’ai rien qui s’alume.
Avez vous une solution pour tester le faisceaux pour une buse qu’a Déjà foutu le feu a deux bmw  :grin:
C’est d’autant plus important que mon reservoir porreux ne me permet pas de me fier au compteur journalier.

Merci d’avance.

Ps:j’ai pas trouver dans la recherche.

Hors ligne JC

  • Grande
  • ****
  • Messages: 2036
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M900 1996] contrôle jauge
« Réponse #1 le: 10 Septembre 2018 à 22:12:31 »
Débranche ta jauge et ponte les deux contacts du connecteur côté faisceau, dis-nous si le voyant s'allume (après avoir mis le contact).

Hors ligne Diabolo

  • Bambino
  • *
  • Messages: 40
  • Kronenbourg à la poste - chronopost à la bourre
    • Guzzi lm1, racer de ouf bmw, gsa, 900M , et une française....
    • Les bauges !
[M900 1996] contrôle jauge
« Réponse #2 le: 10 Septembre 2018 à 22:27:51 »
Ok. Je teste ça demain midi. Merci.
 
A noter que la sonde suintait légèrement et que le faiscea est du coup rigide.


Hors ligne JC

  • Grande
  • ****
  • Messages: 2036
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M900 1996] contrôle jauge
« Réponse #3 le: 10 Septembre 2018 à 22:50:02 »
Si tu peux, poste une photo de ta sonde aftermarket.
Et si t'as un multimètre, mesure la résistance tête en haut / tête en bas.

Hors ligne Diabolo

  • Bambino
  • *
  • Messages: 40
  • Kronenbourg à la poste - chronopost à la bourre
    • Guzzi lm1, racer de ouf bmw, gsa, 900M , et une française....
    • Les bauges !
[M900 1996] contrôle jauge
« Réponse #4 le: 22 Septembre 2018 à 09:58:45 »
Bon, c’est bien la jauge. J’a shunté la prise le témoin s’allume de suite.
J’avais branché ma nouvelle sonde à vide mais après contrôle il lu faut 8 secondes avant que le temoin s’allume.
A noter que cela fonctionne tete en haut ou en bas......
Pas convaincu de cette jauge neuve livrée sans joint....

Achat chez Mcso...... à suivre

Hors ligne gmclit

  • Bambino
  • *
  • Messages: 12
[M900 1996] contrôle jauge
« Réponse #5 le: 15 Juillet 2019 à 11:39:04 »
Bonjour diabolo, j'ai même soucis que toi, pas de témoin pour la réserve, je me fie aux kilomètres parcourus, mais ça ne m'a pas empêché de tomber en panne sèche ?
Aurais-tu une adresse à me donner pour acheter cette sonde.
Merci




Hors ligne Gilles2R

  • Bambino
  • *
  • Messages: 49
    • 600 Monster 94
    • Ben, dans le garage...
[M900 1996] contrôle jauge
« Réponse #6 le: 15 Juillet 2019 à 14:28:33 »
Il l'a écrit: C'est MCSO: http://www.mcsoperformance.com/

Juste un petit conseil: Dépose la jauge afin d'être sur que tu n'as plus d'essence: C'est peut-être la pompe à essence qui te joue un tour (vécu). Pour info, la jauge est un "fil chaud", c'est l'essence qui le refroidit, quand la jauge n'est plus refroidie, le fil chauffe et le témoin s'allume. Il est donc normal qu'il y ai un petit délai avant l'allumage. :wink: