logo.png

Auteur Sujet: [900SS] [1996] Ma 900 ss en kit  (Lu 3581 fois)

Hors ligne julien14

[900SS] [1996] Ma 900 ss en kit
« Réponse #45 le: 10 Août 2018 à 12:18:24 »
Sur le bas droit de l'araignée
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne pilou50

  • Bambino
  • *
  • Messages: 42
    • 900 ss/125 NSR
    • normandie
[900SS] [1996] Ma 900 ss en kit
« Réponse #46 le: 10 Août 2018 à 12:22:55 »
ok merci

Hors ligne pilou50

  • Bambino
  • *
  • Messages: 42
    • 900 ss/125 NSR
    • normandie
[900SS] [1996] Ma 900 ss en kit
« Réponse #47 le: 15 Août 2018 à 10:43:56 »
Bonjour,

Ne trouvant pas de commodo gauche de 900  SS d'occasion ,savez vous ce que je peux mettre à la place ?

Même si ce n'est pas la même connectique ,ce n'est pas grave.

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 204
    • M900
    • au pied de l'arc ange
[900SS] [1996] Ma 900 ss en kit
« Réponse #48 le: 15 Août 2018 à 11:21:40 »
ceux de mostro ?

Hors ligne bill73

[900SS] [1996] Ma 900 ss en kit
« Réponse #49 le: 15 Août 2018 à 12:53:54 »
Monster , ssie , st..  mais faut changer la prise femelle . Car pas le meme format

Hors ligne ducattof

  • Piccolo
  • **
  • Messages: 229
    • Ducati 900SS/900FE/900SSIE
    • Lyon
[900SS] [1996] Ma 900 ss en kit
« Réponse #50 le: 15 Août 2018 à 13:38:57 »
Attends je regarde si j’en ai un avant de tout couper 😉

Hors ligne bill73

[900SS] [1996] Ma 900 ss en kit
« Réponse #51 le: 15 Août 2018 à 16:04:11 »

@ducattof   dis moi quand tu peu m envoyer la prise au faite  :grin:
tu aurais pas un crochet de reservoir monster/ss ?

merci

Hors ligne ducattof

  • Piccolo
  • **
  • Messages: 229
    • Ducati 900SS/900FE/900SSIE
    • Lyon
[900SS] [1996] Ma 900 ss en kit
« Réponse #52 le: 15 Août 2018 à 17:04:23 »
@bill73 euh je ne sais plus pour la prise tu veux quoi déjà... vacances j'oublie tout ! et non j'ai plus dsl !


Hors ligne pilou50

  • Bambino
  • *
  • Messages: 42
    • 900 ss/125 NSR
    • normandie
[900SS] [1996] Ma 900 ss en kit
« Réponse #53 le: 15 Octobre 2018 à 18:39:12 »
Bonjour,
J'ai repris le remontage et repérage des différents éléments .
J'ai remonté mon faisceau avant ,il me reste une prise blancheà droite sur la photo et pour le moment je ne vois pas où ça va ?


D'autre part je vais devoir sortir le TIG ,afin de ressouder l'araignée que l'ancien proprio avait coupé.



Dernière question concernant l'ignitech,est ce qu'avec une configuration standard ,cela apporte quelque chose de plus ?

Merci

Hors ligne pilou50

  • Bambino
  • *
  • Messages: 42
    • 900 ss/125 NSR
    • normandie
[900SS] [1996] Ma 900 ss en kit
« Réponse #54 le: 15 Octobre 2018 à 20:33:50 »
Pour la prise blanche ,c'est celle qui vient sur le Neiman ?

Hors ligne julien14

[900SS] [1996] Ma 900 ss en kit
« Réponse #55 le: 15 Octobre 2018 à 20:54:30 »
Il me semble que oui !
Pour l'Ignitech, tu peux le brancher comme il est normalement (c'est mieux que l'origine) :victory:
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne Bus

  • MostroModo
  • Eroe
  • *****
  • Messages: 5303
[900SS] [1996] Ma 900 ss en kit
« Réponse #56 le: 15 Octobre 2018 à 20:57:05 »
Pour la prise blanche ,c'est celle qui vient sur le Neiman ?
Oui
Doucement la matin, pas trop vite le soir...

Hors ligne pilou50

  • Bambino
  • *
  • Messages: 42
    • 900 ss/125 NSR
    • normandie
[900SS] [1996] Ma 900 ss en kit
« Réponse #57 le: 15 Octobre 2018 à 21:58:01 »
ok merci pour les précisions .
Je vais passer commande d'un boitier ignitech.

Hors ligne pilou50

  • Bambino
  • *
  • Messages: 42
    • 900 ss/125 NSR
    • normandie
[900SS] [1996] Ma 900 ss en kit
« Réponse #58 le: 21 Octobre 2018 à 13:20:13 »
Salut,

Le remontage se poursuit .
Ce matin ,mise sous tension de la moto ,tout à l'air de bien fonctionner hormis le voyant de charge batterie.
En effet ce dernier reste éteint ,l'ampoule est bonne .
Après avoir regardé le régulateur et comparé le schéma électrique ,il y a des différences .
La prise qui va normalement vers l'ampoule n'est pas branchée sur le régulateur.


D'autre part lorsque je regarde mon régulateur ,je ne vois pas où ,il est possible de branché la prise .
Sur le régulateur ,il y a 2 fils vert (masse) ,2 fils rouges (+12) et 2 fils jaunes (alternateur)



Le régulateur monté n'est certainement un régulateur d'origine ,non ?

En ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17088
  • Barbu poil au cul !!!!
[900SS] [1996] Ma 900 ss en kit
« Réponse #59 le: 21 Octobre 2018 à 13:26:41 »
Exactement, il provient du kit "upgrade" que ducati commercialisait à "l'époque" pour remplacer le régulateur d'origine.

Donc si ton voyant de charge ne fonctionne pas c'est tout à fait normal  :wink: