logo.png

Auteur Sujet: [900SS] [1991] La crise de la 38aine...  (Lu 21920 fois)

Hors ligne bill73

  • Grande
  • ****
  • Messages: 2282
[900SS] [1991] La crise de la 38aine...
« Réponse #480 le: 26 Septembre 2018 à 17:35:14 »
T aurai du amener ton boitier on aurai pu essayer sur la mienne pour voir

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17509
  • Une bière ??
M'en fous j'ai un M944 sa race :coeur: et pis Barbu poil au cul !!!!

Hors ligne tomk4t

[900SS] [1991] La crise de la 38aine...
« Réponse #482 le: 26 Septembre 2018 à 18:11:43 »
J'avais parcouru ce post, mais si on suit ses recommandations il faut:

des pick-up neufs
un régulateur Mosfet
virer les anti-parasites résistifs pour mettre des bougies résistives


Pour le moment ça n'est pas possible, j'ai d'autres frais à engager ailleurs, donc je referais un essai en essayant de faire attention au passage des câbles, en vérifiant les connectiques, et en rechargeant une courbe, et si ça ne va pas je ferais sans pour le moment.

Et je verrais avec Bill pour essayer sur sa moto histoire de voir
 :wink:

Hors ligne bill73

  • Grande
  • ****
  • Messages: 2282
[900SS] [1991] La crise de la 38aine...
« Réponse #483 le: 26 Septembre 2018 à 18:16:22 »
si tu fais pas d effort , ca peu pas fonctionner !  :grin:


j ai rien de tout ca  n ont plus :wink:

Hors ligne tomk4t

[900SS] [1991] La crise de la 38aine...
« Réponse #484 le: 26 Septembre 2018 à 18:18:46 »
on trouvera bien un moment pour tester Bill
 :wink:

Hors ligne tomk4t

[900SS] [1991] La crise de la 38aine...
« Réponse #485 le: 26 Septembre 2018 à 20:03:16 »
ah et j'ai aussi mon entraineur de compteur qui a lâché, la partie en plastique est fendue et le bout en métal qui reçoit le câble se barre... si quelqu'un a ça je suis preneur
 :wink:

Hors ligne julien14

[900SS] [1991] La crise de la 38aine...
« Réponse #486 le: 26 Septembre 2018 à 20:04:57 »
Je regarde ce week-end, j'ai peut-être encore le miens .
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne bill73

  • Grande
  • ****
  • Messages: 2282
[900SS] [1991] La crise de la 38aine...
« Réponse #487 le: 26 Septembre 2018 à 20:09:11 »
C est du 17 mm ?

Hors ligne julien14

[900SS] [1991] La crise de la 38aine...
« Réponse #488 le: 26 Septembre 2018 à 20:45:25 »
Normalement oui  :wink:
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne tomk4t

[900SS] [1991] La crise de la 38aine...
« Réponse #489 le: 26 Septembre 2018 à 20:54:55 »
merci Julien
 :thumbsup:

Hors ligne julien14

[900SS] [1991] La crise de la 38aine...
« Réponse #490 le: 26 Septembre 2018 à 20:58:36 »
De rien  :wink:
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne tomk4t

[900SS] [1991] La crise de la 38aine...
« Réponse #491 le: 04 Octobre 2018 à 19:44:33 »
Petit tour cet aprem avec le ss pour aller boire un coup avec un pote, presque sans panne cette fois
 :grin:
Juste le témoin de réserve qui s'est allumé... à 104km
 :shock:

Pis après je me suis rappelé que j'avais plus d'entraineur de compteur donc j'ai du faire 50 bornes de plus
 :lol:

Hors ligne NICO AND CO

[900SS] [1991] La crise de la 38aine...
« Réponse #492 le: 04 Octobre 2018 à 22:38:57 »
Et elle tourne rond maintenant ?
T'as trouvé l'origine de tes problèmes ?

J'ai sorti la mienne de sa pause estivale aussi ce soir.
Un pur bonheur de reconduire cette mamie
La position est vraiment débile, mais elle a un charme fou


Hors ligne tomk4t

[900SS] [1991] La crise de la 38aine...
« Réponse #493 le: 04 Octobre 2018 à 22:51:33 »
Pas vraiment, j'ai pas trop cherché en fait
 :grin:

Le témoin de réserve fonctionne par contre
 :lol:

Hors ligne tomk4t

[900SS] [1991] La crise de la 38aine...
« Réponse #494 le: 31 Octobre 2018 à 11:44:41 »
Petit tour fin de semaine dernière avec le ss, une 40aine de bornes en passant par Mieussy, berceau du parapente:



J'ai voulu essayer les bobines avec le bout de faisceau et les anti-parasites du second ss pour voir si ça changeait quelque chose avec l'ignitech: bah non c'est pareil...

Toujours des coupures autour de 6000 tours, comme si elle régulait, elle prend pas ses tours, bref ça merdouille. Et ça le fait pas avec les bobines d'origine.

Ceci dit j'ai peut être un début de piste, parce que encore une fois j'ai pas réussi à rentrer sans tomber en rade
 :grin:

Je me demande si le souci ne viendrait pas du réglage des carbus (ou des carbus eux-même) en fait, parce que bizarrement quand je itre sur les rapports, systématiquement lorsque je relâche elle s'arrête. il faut une a deux minutes pour qu'elle daigne repartir, comme si les cuves se vidaient (ne se remplissaient pas assez vite quoi)...
J'ai essayé d'ouvrir le réservoir quand je suis tombé en panne pour voir s'il n'était pas en dépression, mais non.
Peut être la pompe qui déconne, je ne l'ai testée qu'en statique.

sinon je suis un peu deg, en démontant le 1/2 flanc droit j'ai vu qu'il a frotté sur le cadre qui a déjà marqué à deux endroits...
 :brickwall: