nursing-personal nursing-personal
logo.png

Auteur Sujet: [Résolu] [SS750 1994] Batterie qui se décharge  (Lu 1718 fois)

Hors ligne yo

[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #30 le: 24 Novembre 2017 à 09:56:22 »
Ce que tu décris me paraît normal. C’est avec quelle becane ?

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #31 le: 24 Novembre 2017 à 10:21:45 »
Avec la ss . J’ai placé la lithium sur le monster . Démarrage difficile à 12,5 . Arrivé au boulot 13,13v . Donc j’élimine le problème de la batterie, elle est nickel.
Je reviens à la ss . Ce matin, j’ai enlevé les carénages, augmenté un poil mon ralenti et j’ai coupé un colson qui me paraissait un peu trop serré en sortie de carter ( alternateur). C’est une piste a suivre si un fil n’est pas dénudé dans la gaine.
J’ai donc repris mes mesures après .

Hors ligne julien14

[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #32 le: 24 Novembre 2017 à 12:25:14 »
Tu as peut être des sections de câbles de démarreur différentes entre ton mostro et ton SS.
Passe ton SS en gros câbles, ça démarre mieux .
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #33 le: 24 Novembre 2017 à 16:22:28 »
En général , elles démarrent bien toute les deux  :thumbsup:
La lithium sur le monster était un peu fatiguée de ne pas avoir été chargée par la ss . maintenant , je regarde le bouton et elle démarre toute seule  :oui:

Hors ligne PikaMobile

[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #34 le: 05 Décembre 2017 à 11:03:17 »
Ton Monster est de quelle année ? Peut-être que les alternateurs de ton Monster et de ton SS ne sont pas les mêmes et que celui du SS ne charge pas "correctement" la batterie lithium ou du moins pas assez compte tenu de la consommation électrique faite en roulant (moteurs, périphériques, GPS, etc.) ??
Powered by FCR ! :barbu:

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #35 le: 08 Décembre 2017 à 16:11:54 »
Ce sont toute les deux des 94  . J’ai interverti les batteries , j’avais aussi un doute . Sur le monster , les deux vont sans problème, sur la ss les deux se déchargent malgré les valeurs normales mesurées. Je n’ai pas de fuite de courant pour autant, à l’arrêt et même de plusieurs jours , aucune décharge, même minime .
J’ai remplacé un pickup il a peu de temps , je dois inspecter de ce côté là si je n’ai pas une mauvaise masse ou un truc bizarre

Hors ligne Lolo

  • Piccolo
  • **
  • Messages: 189
    • Monster 600, TDM 850, 650 XS, 600SS      (ex HM 796)
    • Alès
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #36 le: 08 Décembre 2017 à 21:27:27 »
J'ai beau lire et relire les trois pages je comprends pas tout. :huh:
Soit ça charge mal :
- revérifie toutes tes masses, celle de la batterie sur le cadre, celle du régulateur et tous les fils du circuit de charge, essaie de permuter le régulateur avec celui du Monster.
Soit ça démarre mal :
- Regarde a combien descend le voltage de la batterie pendant que tu appuies sur le démarreur
- Contact coupé démonte le fil de moins de la batterie et "gratte" le sur la borne - , si tu as la moindre étincelle y'a une fuite de courant contact coupé.
- Soit ton démarreur a les charbons fatigués ou une mauvaise masse
Bonne recherche  :wink:

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #37 le: 09 Décembre 2017 à 13:44:11 »
Merci, je vais regarder tout ça

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #38 le: 15 Décembre 2017 à 16:31:53 »
 En ce qui concerne le démarreur, je pense que je peux éliminer cette hypothèse. Quand la batterie est correctement chargée , elle démarre très facilement. Je peux éliminer aussi les fuites de courant. Avec la neige , elle est restée dehors ( sous une housse) pendant 4 jours et a démarré du premier coup .
Elle se décharge uniquement quand je roule . La batterie tient deux à trois jours puis je suis obligé de la mettre sous perfusion.
Je n’ai pas encore eu le temps de vérifier mes connexions , j’espère aussi être débarrassé de ce problème au plus vite

Hors ligne JC

  • Grande
  • ****
  • Messages: 1485
    • 12GSA/Alpina 350/M900S
    • Toulouse
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #39 le: 15 Décembre 2017 à 16:55:05 »
Prend un élastique, fixe ton multimétre au tableau de bord et surveille ta tension de batterie en roulant.
Tu vas forcément avoir une baisse de tension à un moment donné, si tu peux observer un comportement cohérent (style baisse récurrente à certains régimes ou certaines temperatures...), passe ton multimétre en alternatif et refait la mesure entre alternateur et régulateur:
    -Si tu vois des baisses similaires c'est l'alternateur qui déconne.
    -Si t'as pas de baisses, c'est ton régulateur qui déconne.

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #40 le: 15 Décembre 2017 à 18:13:41 »
Voilà un truc qui me plait merci

Hors ligne Lolo

  • Piccolo
  • **
  • Messages: 189
    • Monster 600, TDM 850, 650 XS, 600SS      (ex HM 796)
    • Alès
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #41 le: 15 Décembre 2017 à 20:17:41 »
Comme déjà proposé essaie avec le régulateur du monstre. ;-)

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #42 le: 15 Décembre 2017 à 23:21:34 »
J’ai encore une 900 ss que je dois refaire, je peux donc aussi chiper quelques pièces dessus en attendant

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #43 le: 17 Décembre 2017 à 16:09:24 »
Voilà mon petit montage . Ici la batterie est en charge, les données ne sont pas a prendre en compte

Hors ligne Ascott

  • Piccolo
  • **
  • Messages: 131
    • monster 600 , st2 ( vendu ) , 750 et 900 ss , 900ssie
    • Bruxelles
[Résolu] [SS750 1994] Batterie qui se décharge
« Réponse #44 le: 17 Décembre 2017 à 19:06:17 »
Chouette, ça avance
Je suis allé faire un tour ce soir . Au début tout allait bien , genre 12v au ralenti 13 à 2000 , 14 pour la plage de 3 à 4000 et 15v pour 5000t/min .
Au bout de 15 , 20 min , ça ne dépassait plus ou très peu les 12 v quel que soit le régime avec une baisse à 11,5 v au ralenti et jamais au dessus de 12,5v dans les tours.