logo.png

Auteur Sujet: [Résolu] [M600 1995] Mise en place Warning !  (Lu 2451 fois)

Hors ligne JMLJ

  • Bambino
  • *
  • Messages: 86
    • 900SS, 748, 600M
    • Caen
[Résolu] [M600 1995] Mise en place Warning !
« le: 16 Octobre 2017 à 08:02:35 »
Bonjour les graisseux et graisseuses :siffle:

Est-il possible de configurer une 600M en mode warning ? C'est ma fille qui habite une grande ville avec les bouchons qui vont biens qui m'a demandé ça pour sa futur Moto : 600M d'avant 98.

Jean-Marc :-)

Hors ligne Rizoto

[Résolu] [M600 1995] Mise en place Warning !
« Réponse #1 le: 16 Octobre 2017 à 08:22:23 »
Avec un M-unit ouais.  :grin:

Honnêtement je ne sais pas, je ne pense pas. Moi je choisi un coté et je clignote de ce coté là en interfile. :grin:
waystren le 8/11/19 :
Arrêtez de raconter n'importe quoi, on se croirait sur FB... :rolleyes:

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 19619
  • Eleveur de 944
[Résolu] [M600 1995] Mise en place Warning !
« Réponse #2 le: 16 Octobre 2017 à 08:27:33 »
oui mais.....il va falloir rajouter un bouton :thumbsup:
"En vrai 34ch avec le couple en bas c’est pas mal"
Paul.D le 19 septembre 2019

Hors ligne ttroncs

[Résolu] [M600 1995] Mise en place Warning !
« Réponse #3 le: 16 Octobre 2017 à 09:26:06 »

Hors ligne JMLJ

  • Bambino
  • *
  • Messages: 86
    • 900SS, 748, 600M
    • Caen
[Résolu] [M600 1995] Mise en place Warning !
« Réponse #4 le: 16 Octobre 2017 à 11:27:27 »
Je pensais qu'il y avait un peu de gens sérieux sur cette liste et bah non  :nono:

Mais effectivement il faut que j'explique à ma fille que ça ne sert à rien de toute façon  :rolleyes: Les boites à roues ne vont pas se pousser pour autant  :wave:

Bon il me reste à voir la connectique des clignotants, point mord sur le bloc compteur car j'ai collé un bloc de S4 et tout ne marche pas correctement. Moi ça ne me gênais pas mais bon c'est pour ma fille et en tant que bon père je dois donne l'exemple  :siffle:

Jean-Marc :-)

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 19619
  • Eleveur de 944
[Résolu] [M600 1995] Mise en place Warning !
« Réponse #5 le: 16 Octobre 2017 à 11:35:41 »
Pour monter un Warning, il te suffit de faire comme ça:

Tu ajoutes un bouton on/off que tu relies entre tes clignotant gauche et droit, tu laisses un clignotant allumé, tu mets ton bouton sur on et les quatre se mettent à clignoter.


"En vrai 34ch avec le couple en bas c’est pas mal"
Paul.D le 19 septembre 2019

Hors ligne Rizoto

[Résolu] [M600 1995] Mise en place Warning !
« Réponse #6 le: 16 Octobre 2017 à 11:39:02 »
Merci Samy. Je vais voir pour ajouter ça aussi peut être un jour. :wink:
waystren le 8/11/19 :
Arrêtez de raconter n'importe quoi, on se croirait sur FB... :rolleyes:

Hors ligne JMLJ

  • Bambino
  • *
  • Messages: 86
    • 900SS, 748, 600M
    • Caen
[Résolu] [M600 1995] Mise en place Warning !
« Réponse #7 le: 17 Octobre 2017 à 19:52:40 »
Mercy Samy, il n'y a plus qu'à  :victory:

Jean-Marc :-)

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 19619
  • Eleveur de 944
[Résolu] [M600 1995] Mise en place Warning !
« Réponse #8 le: 17 Octobre 2017 à 20:16:27 »


Ou bien

"En vrai 34ch avec le couple en bas c’est pas mal"
Paul.D le 19 septembre 2019

Hors ligne IH

[Résolu] [M600 1995] Mise en place Warning !
« Réponse #9 le: 21 Octobre 2017 à 22:52:41 »
J'avais fait comme ton schéma, Samy.

C'est simple à faire, ca impose juste de mettre le cligno et l'inter pour avoir les warning.

Mais peu de boulot, pas cher et réversible.
La vie, c'est comme une boîte de chocolat...