nursing-personal
logo.png

Auteur Sujet: [Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas  (Lu 1202 fois)

En ligne Neo14

Ce midi je veux prendre ma bécane pour aller au taf et elle refuse de démarrer.
Je tourne la clé et rien ne se passe, le tableau de bord ne s'allume pas, le pompe à essence ne se met pas en route, BREF NADA.
Je regarde la béquille, elle est pliée.
Le coupé circuit n'est pas actionné.
Normalement la batterie est pleine, je l'avais rechargé il y a 10 jours.

Je précise que j'ai déjà eu ce soucis une ou deux fois. J'ai retiré la clé, je l'ai remis et elle a démarré.

Je testerai de la démarrer avec le chargeur en rentrant du boulot ce soir.

Et je testerai aussi avec la deuxième clé histoire de voir si ce n'est pas la clé qui serait abîmée.

Si vous avez des idées je suis preneur.




Hors ligne Rizoto

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #1 le: 28 Juillet 2017 à 18:43:59 »
Ma Honda Civic fait ça. :wink:

C'est le transpondeur qui doit déconner.
"mets des carbus d'origine tu seras plus emmerdé  :thumbsup:"
samytou le 13 Mars 2018 à 12:58:59

En ligne Neo14

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #2 le: 28 Juillet 2017 à 18:55:04 »
Ma clé a l'air toute simple. Je ne suis pas certain qu'elle ait un transpondeur.

Ma deuxième clé est identique, j'ai juste une petite plaque en acier avec un code.

En ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17060
  • Barbu poil au cul !!!!
[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #3 le: 28 Juillet 2017 à 19:25:42 »
Pas de transpondeur ou autres immo là dessus  :wink:

Contrôle la tension de ta batterie et si c'est pas ça tes relais :wink:

@julien14 rentre, il va pouvoir y mettre le feu y regarder  :wink:
M'en fou j'ai un M944 sa race :coeur: , une barbe et heureusement pas de SS !!!!

En ligne Neo14

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #4 le: 28 Juillet 2017 à 19:29:38 »
 :lol:  :lol: :lol:

Du coup j'ai pris la Kawa, elle démarre nickel.  :grin:

Pour les relais, je n'ai pas les connaissances ni le matos.

Julien m'a dit de regarder le faisceau aussi.
De toute façon j'imagine qu'il ne doit pas y avoir plusieurs causes possible.

En ligne Franz

  • Ragazzino
  • ***
  • Messages: 667
  • GAZZZ
[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #5 le: 28 Juillet 2017 à 20:57:16 »
J'avais eu un truc du genre sur la mienne à l'époque (M900Sie 2001 aussi !) et c'était un fil coupé au niveau de la colonne de direction.
Met le contact et essaye de tourner le guidon ou trifouiller la grosse gaine.

Hors ligne Rizoto

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #6 le: 28 Juillet 2017 à 21:20:13 »
Pas de transpondeur ou autres immo
Z'etes pas drôles... :rolleyes:
"mets des carbus d'origine tu seras plus emmerdé  :thumbsup:"
samytou le 13 Mars 2018 à 12:58:59

En ligne Neo14

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #7 le: 28 Juillet 2017 à 23:02:18 »
Alors je suis rentré à la maison et j'ai commencé les recherches :
- Le problème ne vient pas des clés
- La batterie est OK
- Je touche tous les fils qui sont reliés ensemble à proximité de mon genou droit et ça se remet en route.... Je recoupe le contact, je ne touche absolument à rien, je ne bouge pas d'un poil, je tente de redémarrer et nada...  Du coup je tâte à nouveau les fils, encore et encore... Au bout d'une minute ça redémarre à nouveau en trifouillant ces mêmes fils. Je recoupe à nouveau, je reredemarre et il ne se passe à nouveau rien.

Apparemment on dirait un faux contact mais c'est étonnant que ça ne redémarre pas après que j'ai coupé puis rallumé.

Du coup je suis allé dire bonsoir à ma femme  :lol: :grin:

Hors ligne Lealex36

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #8 le: 29 Juillet 2017 à 07:44:40 »
Regarde du coté du cable de coupe circuit... Avant et aprés la prise.
L'aérodynamisme c'est la puissance des motos sans moteur

En ligne Neo14

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #9 le: 29 Juillet 2017 à 09:46:09 »
Je crois avoir trouvé, c'est surement un faux contact ici. Quand je touche, ça s'allume et ça s'éteint.



Je vais regarder tout ça lundi sur ma journée de repos.

En ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17060
  • Barbu poil au cul !!!!
[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #10 le: 29 Juillet 2017 à 10:02:20 »
Vu la tonne de scotch, ça a déjà du être bricolé  :hum:
M'en fou j'ai un M944 sa race :coeur: , une barbe et heureusement pas de SS !!!!

Hors ligne Rizoto

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #11 le: 29 Juillet 2017 à 10:04:01 »
Pas mal le coupe circuit en scotch. :thumbsup:
"mets des carbus d'origine tu seras plus emmerdé  :thumbsup:"
samytou le 13 Mars 2018 à 12:58:59

En ligne Neo14

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #12 le: 29 Juillet 2017 à 10:26:59 »
Oui je vais c'est clair que ce n'est pas d'origine.
Je vais voir à quoi cela ressemble en retirant le scotch, j'espère ne pas avoir de mauvaise surprise car je n'y connais rien en électricité.
Je me demande ce qu'il y a en dessous...

Hors ligne Rizoto

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #13 le: 29 Juillet 2017 à 10:33:08 »
Bah normalement juste des fils dont un coupé.
"mets des carbus d'origine tu seras plus emmerdé  :thumbsup:"
samytou le 13 Mars 2018 à 12:58:59

Hors ligne julien14

[Résolu] [M900Sie 2001] Ducati Monster 900Sie qui ne démarre pas
« Réponse #14 le: 29 Juillet 2017 à 10:50:31 »
C'est vraiment une épave ta brelle
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB