nursing-personal
logo.png

Auteur Sujet: [Résolu] [M900 1999] prise de capteur témoin réserve  (Lu 329 fois)

Hors ligne seb

  • Bambino
  • *
  • Messages: 51
    • 1999 M900 Dark
    • East London
[Résolu] [M900 1999] prise de capteur témoin réserve
« le: 24 Juillet 2017 à 22:54:32 »
Bonsoir à tous... dans la rubrique de trucs à pas faire j'ai donc: "il ne faut pas bidouiller la moto quand on a eu une semaine de dingue et que l'on est claqué ! Mais bon on ne se refait pas et je devais enlever le réservoir pour reconnecter un de tubes de mise à l'air.
Bref, on démonte on tire, ça résiste puis ça vient et .... on réalise qu'on vient d'arracher la prise de la sonde du réservoir! Quel c&@!  :brickwall:

Bon, quelque jours de repos, nouvelles prise AMP Tyco, je prends le manuel, fils Marron/blanc et bleu/noir d'un côté, et de l'autre blanc et noir. J'assume blanc sur blanc et noir sur noir (car en arrachant la prise, plus moyen de savoir).... ça n'a pas l'air d'être ça (voyant allume en permanence).
Donc avant de refaire ma connexion, j'ai vérifié le reste de la ligne, pas de dommages il semble.
Est ce que l'un d'entre vous préau me confirmer la position des fils blancs et noir de capteur sur la prise (#1,#2)... merci!







Hors ligne JC

  • Grande
  • ****
  • Messages: 1646
    • 12GSA/Alpina 350/M900S
    • Toulouse
[Résolu] [M900 1999] prise de capteur témoin réserve
« Réponse #1 le: 24 Juillet 2017 à 23:15:50 »
Le marron va sur le noir et le blanc sur le bleu.

Hors ligne seb

  • Bambino
  • *
  • Messages: 51
    • 1999 M900 Dark
    • East London
[Résolu] [M900 1999] prise de capteur témoin réserve
« Réponse #2 le: 24 Juillet 2017 à 23:19:33 »
Super! Merci beaucoup !!!