logo.png

Auteur Sujet: [M620 2004] Bug du capteur de température  (Lu 358 fois)

Hors ligne waylan

  • Bambino
  • *
  • Messages: 53
    • Monster 620 Dark
    • Lyon
[M620 2004] Bug du capteur de température
« le: 03 Juillet 2017 à 23:43:03 »
Bonsoir à tous, je suis allé me promener aujourd'hui et j'ai eu un problème avec l'affichage de la température moteur.
Ça alternait entre --- , LO ou des valeurs random qui changeaient assez vite.

Vous avez une idée ?
Monster 620 Dark

Hors ligne Lealex36

[M620 2004] Bug du capteur de température
« Réponse #1 le: 04 Juillet 2017 à 07:21:39 »
Capteur ou plus de ldr 😁
L'aérodynamisme c'est la puissance des motos sans moteur

En ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17053
  • Barbu poil au cul !!!!
[M620 2004] Bug du capteur de température
« Réponse #2 le: 04 Juillet 2017 à 07:24:36 »
LDR????

Sur un 620????

 :lol: :lol: :lol:

Capteur ou faux contact  :thumbsup:

Hors ligne Lealex36

[M620 2004] Bug du capteur de température
« Réponse #3 le: 04 Juillet 2017 à 08:44:25 »
Il aurait cherché un peu tes pas drôle.  :grin:
L'aérodynamisme c'est la puissance des motos sans moteur

Hors ligne ralph31

[M620 2004] Bug du capteur de température
« Réponse #4 le: 04 Juillet 2017 à 10:04:37 »
J'ai eu la même chose avec mon 620,

C'est la connectique au niveau du bouchon (en dessous du carter d'embrayage) qui était desserrée et avec les vibrations un coups ça donnait une température, puis LO, puis température, puis LO, etc.

Un coup de pince pour resserrer la connectique et c'est reparti comme en 40  :wink: