logo.png

Auteur Sujet: [M600 2000] Probleme de ralenti et de démarrage  (Lu 950 fois)

Hors ligne champimike

  • Bambino
  • *
  • Messages: 13
    • 600 monster Dark
    • 91230
[M600 2000] Probleme de ralenti et de démarrage
« le: 01 Janvier 2017 à 14:28:33 »
Bonjour,

J'ai acheté il y a un mois un monster 600 de 2000 avec 53000 kms avec au début un soucis de ralentit a froid.

En effet lorsque je veux démarrer, je suis obligé d'accélérer légèrement et même avec différentes position du starter.

Une foi démarré et apres plusieurs seconde, le régime moteur va accélérer (trop) , je peux donc relâcher la poignée des gaz et diminuer petit a petit le starter pour retrouver un régime correcte mais avant que cela soit possible le régime retombe trop bas (alors que le starter n'est pas retirer complètement) et je suis obligé de remettre un peu les gaz sinon elle cale.
Si j'augmente le starter a nouveau cela me refait la même chose...

Lorsque la moto est chaude pas de soucis de ralenti ni de démarrage et roule correctement.

Pendant deux semaine je m'en suis pas servi et hier j'ai voulu faire un tour mais impossible de démarrer. Le moteur tourne mais pas le moindre son d'explosion.

J'ai donc rechargé la batterie qui n'est pas vieille, contrôlé et nettoyé les bougies ( présence d'étincelles ainsi qu'une odeur d'essence dans les puits de bougie et sur les bougies), nettoyé le filtre a air.
J'ai contrôlé le passage du câble du starter.
J'ai vidangé les cuves de carburateurs.

J'aurais souhaité démonter les carbu pour les nettoyer. Est il facile de dissocier et remonter les deux carbu?
Avez-vous des schémas ou des infos sur leur fonctionnement?
Avez-vous d'autre idées ?

Merci, bonne journée et bonne année

Michael

Hors ligne julien14

[M600 2000] Probleme de ralenti et de démarrage
« Réponse #1 le: 01 Janvier 2017 à 14:35:22 »
Pour tes carbus ,tu peux suivre ce tuto  :wink:
http://ducati-mostro-forum.fr/index.php?topic=203.0

Pour ton problème de ralenti à froid, c'est un peu normal en hiver  :wink:
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne champimike

  • Bambino
  • *
  • Messages: 13
    • 600 monster Dark
    • 91230
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #2 le: 01 Janvier 2017 à 15:06:00 »
Merci pour la réponse,
J'avais vu le tuto mais celui ci ne sépare pas les deux carbu.
Et pour le ralenti tu pense que des variations importantes sont normal ?

Hors ligne julien14

[M600 2000] Probleme de ralenti et de démarrage
« Réponse #3 le: 01 Janvier 2017 à 15:34:31 »
Tu n'as pas spécialement besoin de séparer les 2 carbus  :siffle:
Pour le ralenti instable à froid ,ça ne me choque pas (pour la saison et le froid) .
Ta moto a aussi peu être besoin d'un réglage ? le dernier date de quand ?
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne champimike

  • Bambino
  • *
  • Messages: 13
    • 600 monster Dark
    • 91230
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #4 le: 01 Janvier 2017 à 15:56:22 »
Le dernier réglage a été effectué à la dernière grosse révision soit 43700.

Je pensais qu'il fallait démonter les deux carbu pour avoir acces a la partie "starter" (petit piston noir actionné par le câble sur le côté de chaque carbu) pour pouvoir le démonter et nettoyer.

Pour le ralenti il est vrai que je n'ai pas beaucoup d’expérience mais si je compare avec ma vieille voiture (renault express) lorsque je joue avec le starter le régime moteur varie en fonction de la position de celui-ci.

Hors ligne champimike

  • Bambino
  • *
  • Messages: 13
    • 600 monster Dark
    • 91230
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #5 le: 07 Février 2018 à 17:59:23 »
Bonjour,

Je relance le sujet car suite à quelque contretemps, je n'avais pas eu le temps de retourner sur le sujet.

J'ai donc démonter et nettoyer les 2 carbus grâce au très bon tuto de Samytou ( merci ). Je n'ai rien vu de spécialement sale n'y endommagé.
J'ai également démonté les bougie et je me suis aperçus que celle-ci étaient noires et mouillées.
J'ai constaté que les deux vis de richesse étaient dévissées de 4 tours 1/4 et 4 tours 1/2 .

J'ai tout remonté et fait un essai de démarrage mais toujours très difficile a démarrer. J'ai laissé chauffer la moto jusqu’à pouvoir enlever le starter.
J'ai recontrôler les bougies, elle étaient devenues noires et mouillées. J'ai de nouveau nettoyer les bougie et redémarrer la moto a chaud sans aucun soucis.
Je me suis aperçus aussi que si je m'étais un "gros" coup de gaz la moto cale.


Avez-vous un avis sur le problème ou des tests a effectuer?

Merci 

Bonne soirée

Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17289
  • Barbu poil au cul !!!!
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #6 le: 07 Février 2018 à 18:10:27 »
As tu contrôlé les membranes de tes carbus ?
M'en fou j'ai un M944 sa race :coeur: , une barbe et heureusement pas de SS !!!!

Hors ligne champimike

  • Bambino
  • *
  • Messages: 13
    • 600 monster Dark
    • 91230
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #7 le: 07 Février 2018 à 18:28:44 »
Oui j'ai contrôlé les membranes

Hors ligne julien14

[M600 2000] Probleme de ralenti et de démarrage
« Réponse #8 le: 07 Février 2018 à 18:31:01 »
Euh, si tu fais tourner la moto à froid avec le starter et sans rouler, c'est normal que tu trouve tes bougies noires et mouillées  :grin:
Tu devrais faire un essai routier plutôt.
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne Lolo

  • Piccolo
  • **
  • Messages: 189
    • Monster 600, TDM 850, 650 XS, 600SS      (ex HM 796)
    • Alès
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #9 le: 07 Février 2018 à 22:51:00 »
Normalement ça doit démarrer juste avec un peu de starter sans gaz.
4,5 tours ça fait beaucoup, t'as remis 2,5 ?
As tu l'impression qu'elle tourne bien sur ses deux cylindres dès le démarrage ou sur une patte puis deux ?
Si tu as fait tous les checks habituels (niveau de cuve, position des aiguilles, filtres, tuyau d'alimentation pincé sous le réservoir, tuyau de dépression craquelé et efficacité pompe à essence), mise à l'air libre du réservoir, jette un coup d'oeil aux compressions à froid et/ou jeux aux soupapes.
Si une soupape ne ferme pas bien ça démarre mal (entre autre).
Après faut voir côté allumage.
Bon courage

Hors ligne champimike

  • Bambino
  • *
  • Messages: 13
    • 600 monster Dark
    • 91230
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #10 le: 08 Février 2018 à 07:27:04 »
Euh, si tu fais tourner la moto à froid avec le starter et sans rouler, c'est normal que tu trouve tes bougies noires et mouillées  :grin:
Tu devrais faire un essai routier plutôt.

Salut,
J'ai constaté que les bougies étaient mouillées après un tour de moto. Ensuite effectivement j'ai fais un test juste au ralentit mais le starter je le laisse juste le temps que la moto chauffe et pas a "fond". Apres j'ai laissé tourner la moto un peu au ralentit sans starter. Puis j'ai contrôlé les bougies

Normalement ça doit démarrer juste avec un peu de starter sans gaz.
4,5 tours ça fait beaucoup, t'as remis 2,5 ?
As tu l'impression qu'elle tourne bien sur ses deux cylindres dès le démarrage ou sur une patte puis deux ?
Si tu as fait tous les checks habituels (niveau de cuve, position des aiguilles, filtres, tuyau d'alimentation pincé sous le réservoir, tuyau de dépression craquelé et efficacité pompe à essence), mise à l'air libre du réservoir, jette un coup d'oeil aux compressions à froid et/ou jeux aux soupapes.
Si une soupape ne ferme pas bien ça démarre mal (entre autre).
Après faut voir côté allumage.
Bon courage

J'ai fais tout les contrôles sauf l' efficacité de la pompe à essence. J'essayerais avec 2,5 tours de richesse pour voir comment elle réagit.

Hors ligne julien14

[M600 2000] Probleme de ralenti et de démarrage
« Réponse #11 le: 08 Février 2018 à 12:35:33 »
Attention, si tu fais des tests de bougies au ralentit, tu les trouvera toujours noires .
Un test bougie, se fait normalement après une bonne bourre sur le bord de la route !
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne geronimo

[M600 2000] Probleme de ralenti et de démarrage
« Réponse #12 le: 08 Février 2018 à 17:42:15 »
Un mécano de DS qui a vu passé des carbu m'a dit que le réglage de base de la vis de richesse c'était 3.5 à 4 tours...

Pour le nettoyage des carbus tu as ce tuto aussi : http://ducati-mostro-forum.fr/index.php?topic=3223.0

J'ai toujours eu ce problème sur la mienne pour tant les carbus ont été nettoyé au ultra sons...
Pour rouler au hasard, il faut être seul. Dés qu'on est deux, on va toujours quelque part.

Hors ligne laf

[M600 2000] Probleme de ralenti et de démarrage
« Réponse #13 le: 08 Février 2018 à 18:30:55 »
Bonjour, un pompe fuyarde pourrait envoyer de l'essence dans la pipe ar, ça ne concernerait alors que le cylindre ar, ou bien trop de pression d'essence pourrait gaver les carbus, les trop pleins ne coulent pas ? Je crois pas trop à la pompe, mais tu pourrais la shunter pour être sûr,avec le plein, ça marche...Après, les niveaux de cuve....mais trop d' essence devrait plutôt affecter le fonctionnement à chaud....T' as quoi comme bougies ?

Hors ligne Lolo

  • Piccolo
  • **
  • Messages: 189
    • Monster 600, TDM 850, 650 XS, 600SS      (ex HM 796)
    • Alès
[M600 2000] Probleme de ralenti et de démarrage
« Réponse #14 le: 08 Février 2018 à 19:16:57 »
Pour moi tout au contraire elle souffre plutôt d'un manque d'essence au démarrage (même si les bougies sont grasses, ce n'est pas forcément un indice au démarrage avec starter+gaz).
T'as mis combien au réglage du flotteur vu que les docs Ducat ne sont pas bavardes sur ce point ?
Pour la richesse je suis à 2T1/2, 2T3/4 checké au colortune.
https://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=9&ved=0ahUKEwjs_e35-JbZAhVE3aQKHd0CAOwQFghIMAg&url=https%3A%2F%2Fwww.ducatiforum.co.uk%2Fattachments%2F900ss-tuning-a-carburetor-pdf.27820%2F&usg=AOvVaw00VKj7vDPk7v72DuZGBHv5