logo.png

Auteur Sujet: [M600] [2001] Ma première bestiole !  (Lu 22477 fois)

Hors ligne JC

  • Grande
  • ****
  • Messages: 2036
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M600] [2001] Ma première bestiole !
« Réponse #300 le: 01 Avril 2019 à 22:15:47 »
Question de rendement des moteurs thermiques où au mieux tu ne récupéres que ~30% en puissance mécanique de la puissance totale consommée, les 70% restants étant dissipés en chaleur.

Le 900 produit quasiment 38% de puissance de plus que le 600 avec un rendement dans le même ordre de grandeur, tu as donc aussi 38% de plus en calorie à dissiper par rapport au 600.

La taille des cylindres(aillettes) étant sensiblement les mêmes entre 600 et 900, il faut donc un dispositif de dissipation supplémentaire pour absorber l'augmentation de calorie à dissiper: c'est le radiateur d'huile qui fait cette fonction.


Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 594
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #301 le: 01 Avril 2019 à 22:35:34 »
Ah oui le rendement du moteur est vraiment pourri  :shock:

En gros c'est un four, qui accessoirement fait tourner des roues  :rolleyes:

Hors ligne Paul.D

[M600] [2001] Ma première bestiole !
« Réponse #302 le: 02 Avril 2019 à 18:39:54 »
C'est presque ça oui... Mais il faut savoir que les machines thermiques sont théoriquement limitées dans leur rendement avant même d'exister juste en fonction de la température de la source chaude (la flamme) et de la source froide (l'air extérieur), c'est le rendement de Carnot qui dit ça. Donc même avec un moteur parfait sans frottement tout nickel il y a déjà des pertes donc avec le nombre de pièces entre le piston et la roue arrière, rien d'étonnant d'arriver à des rendements aussi faibles...  :rolleyes:
La justice a deux vitesses, ma ducati en a six

Hors ligne Alex78100

[M600] [2001] Ma première bestiole !
« Réponse #303 le: 02 Avril 2019 à 18:45:15 »
Cycle de Carnot !!!

Doux souvenir

Hors ligne Rizoto

[M600] [2001] Ma première bestiole !
« Réponse #304 le: 02 Avril 2019 à 20:23:31 »
Moi aussi le l'ai squatté la place Carnot à Lyon.
Et ce que faire le tour des bars qui l'entourait est considéré comme un cycle de Carnot ? :grin:
"mets des carbus d'origine tu seras plus emmerdé  :thumbsup:"
samytou le 13 Mars 2018 à 12:58:59

Hors ligne JC

  • Grande
  • ****
  • Messages: 2036
    • 12GSA/Alpina 350/M900S
    • Toulouse
[M600] [2001] Ma première bestiole !
« Réponse #305 le: 02 Avril 2019 à 21:48:18 »
Ça dépend de ce que tu liquéfiais et vaporisais... :grin:

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 594
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #306 le: 08 Juin 2019 à 21:50:10 »
Bon j'espère que ma réparation de fuite d'huile va marcher  !!!


Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 594
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #307 le: 10 Juin 2019 à 10:44:46 »
Salut les gars !!

J'ai une galère de l'espace ...

Après avoir remonté tout le bouzin, je lance le démarreur et là ... fuite d'huile !! au niveau des cuves de carbus là :



Enfait j'ai foiré le pas de vis de la cuve de carbu, du coup ça fuit par le banjo !  :shock: Je n'avais pas pensé que l'huile passerai également par le retour du réchauffage des carbus ...  :brickwall:

Donc, il faut que je bloque le retour d'huile là :



Biensûr je n'ai pas de bouchon donc je vais utiliser la technique de l'entretoise / banjo avec des joints en cuivre de part et d'autre de l'entretoise.

Est-ce que c'est suffisant ? Je pense surtout au petit robinet de la durite, même si je le mets à fond direct vers le radiateur, est-ce qu'il n'y a pas un peu d'huile qui passe quand même vers les cuves ?

Thanks !!

Hors ligne geronimo

[M600] [2001] Ma première bestiole !
« Réponse #308 le: 10 Juin 2019 à 11:21:08 »
Normalement si il fait le job, le robinet fermé ne laisse pas passer d'huile.
Pour rouler au hasard, il faut être seul. Dés qu'on est deux, on va toujours quelque part.

Hors ligne julien14

[M600] [2001] Ma première bestiole !
« Réponse #309 le: 10 Juin 2019 à 18:05:33 »
Sur ta photo, on dirait que la vis n'est pas serrée à fond  :hum:
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 594
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #310 le: 10 Juin 2019 à 19:18:18 »
Yes Julien14 c'est normal, j'étais en train de l'enlever !

Tadaaaaam



Bon du coup j'ai été chercher des "entretoises" qui finalement se sont transformées en manchon en cuivre de plomberie  :grin:



Parfait c'est en cuivre, pas besoin de rondelle ! ... mais j'en ai quand même mis pour avoir la conscience tranquille puis surtout pour rattraper le petit défaut de parallélisme après avoir scié, limé les manchons.

Et puis pour ne pas me faire une vidange express sur l'autoroute par les cuves de carbus en ayant par malheur ouvert le petit robinet, et bien j'ai également fait un bouchon à ce niveau là



Donc voilà affaire résolue, en plus d'avoir refait ce week end le joint cylindre/bas moteur  :dance: