nursing-personal
nursing-personal
logo.png

Auteur Sujet: [M600] [2001] Ma première bestiole !  (Lu 14229 fois)

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #240 le: 10 Septembre 2018 à 11:17:33 »
Merci les gars  :thumbsup:

Ouais le 600 c'est top !!! puis comme ça je me fait la main dessus avant de passer sur plus gros  :spiteful:

Moi ça va je n'ai pas les guides à changer  :grin: mais j'ai hâte de voir l'avancé de ton 600 geronimo !

Au fait, les silencieux (position haute) des mostro sont compatibles du 600 au 1000, mais est-ce qu'ils sont également compatibles avec les ss ?



En ligne Skuak

[M600] [2001] Ma première bestiole !
« Réponse #241 le: 10 Septembre 2018 à 11:20:49 »
Non, les fixations sont différentes.

Bon courage pour la suite :wink:

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #242 le: 10 Septembre 2018 à 16:00:02 »
Ok merci pour l'info !

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #243 le: 11 Septembre 2018 à 15:22:58 »
Hello guys !

Stein dinse m'a indiqué qu'ils ne possèdent pas de joint d'embase de 0,2 mm.
Je vais monter ceux que j'ai à 0,3 mm, ça craint pas si je ne mets pas de threebond ? ça me fera de l'épaisseur en moins

En ligne yo

[M600] [2001] Ma première bestiole !
« Réponse #244 le: 11 Septembre 2018 à 15:33:54 »
Ce n'est pas une bonne idée de ne pas mettre de threebond, tu vas avoir des fuites. L'épaisseur ajoutée par la pâte n'est pas vraiment importante.

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #245 le: 11 Septembre 2018 à 15:53:05 »
ok  :thumbsup:

Hors ligne IH

[M600] [2001] Ma première bestiole !
« Réponse #246 le: 11 Septembre 2018 à 21:31:25 »
En général, pour de la pate, on compte 5/100 éme....
La vie, c'est comme une boîte de chocolat...

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #247 le: 12 Septembre 2018 à 10:11:00 »
aah oui et puis pour faire une bonne étanchéité, il faut mettre de la pâte côté cylindre et côté bas moteur donc 2 couches --> 0,1 mm

En ligne tepezed

[M600] [2001] Ma première bestiole !
« Réponse #248 le: 12 Septembre 2018 à 10:35:37 »
yes, deux côtés du joint.

Pas dit que 0,1 mm changent beaucoup la donne dans ce cas, même si je comprends tout à fait le souhait de faire le moins de concessions possible ;)
"Donc là, tu serres la culasse avec un couple progressif ? Comme pour une culasse, quoi ?" TPZ - 23-07-2016

Hors ligne bill73

[M600] [2001] Ma première bestiole !
« Réponse #249 le: 12 Septembre 2018 à 12:52:59 »
je traduis tepezed : chipotes pas avec ton joint d’embase de 0.3/10.  Tu verras pas la différence avec ton 600 anémique .  :grin:

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #250 le: 12 Septembre 2018 à 12:59:42 »
Justement ! vu que c'est un 600, autant que j'en tire un max et ça passe par une bonne compression  :grin:

Mais plus tard ... quand j'aurai re de l'argent ... j'y mettrai piston, cylindre, culasse de 750 / 2001, juste pour voir si ça marche :spiteful:

Sra plus nanémique mon 600  :langue:

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #251 le: 29 Septembre 2018 à 19:22:14 »
Salut les gars !

Sur le jeu aux soupapes, j'ai quelques centièmes à rattraper et j'ai un peu la flemme de racheter des pastilles.
Est-ce que ça se ponce bien ? Ça va changer l'état de surface, ça risque de niquer les culbuteurs ? Je crois qu'il y a un traitement sur les culbuteurs ?

En ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17349
  • Barbu poil au cul !!!!
[M600] [2001] Ma première bestiole !
« Réponse #252 le: 29 Septembre 2018 à 20:50:21 »
Vas y aucun risque
M'en fous j'ai un M944 sa race :coeur: et c'est pas fini !!!

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #253 le: 29 Septembre 2018 à 21:24:27 »
Top merci pour l'info !  :thumbsup:

Hors ligne Will Mtblt

  • Ragazzino
  • ***
  • Messages: 508
    • M600
    • Maisons alfort
[M600] [2001] Ma première bestiole !
« Réponse #254 le: 15 Octobre 2018 à 11:24:52 »
On est déjà mi octobre !! En plein dans l'arrière saison et je ne roule toujours pas ...

Mais je sens que ce week end sera le dernier à remettre sur ses 2 roues mon 600 !

On perd pas de temps avec mon pote, on attaque le haut moteur dès samedi



Fermeture du carter d'alternateur après moooultes vérifications



Montage des nouveaux silencieux
Veuillez noter le beau tapis persan sur lequel je fais la méca, on ne pourra pas me dire que je ne respecte pas mon 600  :grin:



On y presque ... Oui mais non !!!!! bah oui, il y a la partie elec ...  :brickwall:

" - C'est quoi cette cosse ?
  - Jsais pas, je ne me rappelle pas de ce truc, boah c'est ptet une cosse pour rajouter une option ou quelque chose comme ça;
  - Ouais vas-y on verra plus tard, allez, alleeez on la démarre !!!"

Contact : OK , les feux s'allument ! témoin de pression d'huile + point mort, c'est déjà ça !
Start : RIEN DU TOUT  :shock: QUEDALE !! raaaah  ! je parierai sur mes câbles qui déconnaient déjà à la base au niveau de la colonne, bon on dénude, et je vois la réparation à l'arrache du gars de chez DOCBIKER, c'est sûr que c'est ça le problème !

On test la continuité électrique : elle est bonne !! aah malgré ce travail de sagouin, le courant passe quand même ...

Bon allez on regarde dans le schéma élec où vont les fils du commodo droit de démarrage ... ah bah oui ça va dans le solénoide, forcément, mais pourtant on l'a bien branché au démarreur et à la batterie .... LA COSSE !!!!! celle pour l'option !!! on n'avait pas branché cette cosse au solénoide !!!

... dziiii dziiii dziiii ... yes !! on a trouvé !! le démarreur tourne !

Samedi - 23h, on continuera demain

Dimanche - 11h, Leroy merlin à acheter un fer à souder de l'étain et d'autres bricoles.

Réparation du faisceau nickel ! on met de l'essence, on croise les doigts et là ...



Résurrection !!!

On fini tous les détails, support de feu arrière, clignos LED qui me sortent un beau warning quand je les mets ... obligé de démonter l'ampoule cligno du compteur car c'est ça qui faisait tout déconner.

Un coup de poliche et TADAAAM





Enfin finie !!! rodage en cours  :spiteful: