logo.png

Auteur Sujet: [M900] [1998] Mostro de ju'  (Lu 6221 fois)

Hors ligne julien14

[M900] [1998] Mostro de ju'
« Réponse #30 le: 07 Mars 2018 à 21:19:20 »
Si elle était mal serrée, il suffit peut être juste de la recharger  :wink:
Elle n'est peut être pas morte.
"Un jour j'irais vivre en théorie,car en théorie tous se passe bien "
Membre du GDB

Hors ligne Jo

[M900] [1998] Mostro de ju'
« Réponse #31 le: 07 Mars 2018 à 23:59:13 »
Pour avoir utilisé mon Mostro en utilitaire pendant 1 an et demi, je suis pas vraiment d'accord. J'ai eu juste un problème de régulateur sinon aussi fiable les bécanes anémiques réputées plus fiables.

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #32 le: 08 Mars 2018 à 18:57:58 »
Ouais la routine en ducat' quoi :grin:

Tu va remettre une batterie d'origine ? Si oui renseigne toi sur les lithium, elle sont moins imposantes,  et bien plus legere

wouep j'en ai déjà entendu parlé de ces batterie faut que je voie ca :)


Si elle était mal serrée, il suffit peut être juste de la recharger  :wink:
Elle n'est peut être pas morte.

je l'ai testé avec l'apareil du taf et elle est pas terrible, donc changement ;)

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #33 le: 11 Mars 2018 à 16:08:22 »
yop !

je me renseigne pour les batteries.

alors en fouinant sur le fofo, j'ai vue que mettre une lithuim alors qu'on a un régulateur d’origine c'est pas top le jour où il ferra de la merde c'est bien ca ?

j'ai trouvé une batterie sur le net je pense que c'est la bonne
je ne suis pas sur de moi car celle qu'il y a sur la moto n'a pas de reférence.. c'est juste écrit dessus 12V 16Ah. mais les dimensions correspondes.

http://www.power-manutention.fr/Batteries-Moto-Scooter-Batterie-moto-YUASA-Batterie-moto-Yuasa-YB16AL-A2-12v-16-8ah-210A-p-2203.html#aTabs


je vais lui mettre un optimate 3 dessus pour la maintenir aussi

je ne me plante pas j'espère ?

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #34 le: 26 Mars 2018 à 21:18:13 »
salut les mecs :) triple poste désolé


bon pas de bonne nouvelle pour le mostro, j'ai testé la charge de batterie une fois le moteur en marche et il n'y avait rien qui remonte a la batterie.

je démonte donc mon régulateur pour voir si visuellement déjà il y a quelque chose.
et voilà le résultat:









donc le régulateur d'origine a cramé et le pire c'est qu'il a même fondu un faisceau..

j'ai lu ici qu'il y a une adaptation a faire avec une autre marque pour fiabiliser ce soucis.
ca tombe bien j'ai vu que @EddyC vend un kit justement (si tu passe par là.. je ne suis pas sur que mon MP ai fonctionné  :brickwall:)


Hors ligne samytou

  • MostroAdmin
  • Veterano
  • *****
  • Messages: 17509
  • Une bière ??
[M900] [1998] Mostro de ju'
« Réponse #35 le: 26 Mars 2018 à 22:07:15 »
M'en fous j'ai un M944 sa race :coeur: et pis Barbu poil au cul !!!!

Hors ligne EddyC

[M900] [1998] Mostro de ju'
« Réponse #36 le: 26 Mars 2018 à 22:17:02 »
La lose !
J'ai bien vu ton MP, garde ton vieux régul tu vas avoir besoin d'un connecteur ;)
J'ai évité les bisous du Mas Escombelle (© DMF 2016)
J'ai fait le plein d'essence en portant un slip sous mon jean (© DMF 2017)
J'ai eu la mélodie, le tempo, l'harmonie (© DMF 2018)

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #37 le: 27 Mars 2018 à 19:51:53 »
yes merci samytou :)

j'ai vu avec eddyC je lui prend son mosfet

heureusement que ca m'est arrivé sous la pluie avec du froid. en plein été avec le moteur bouillant le faisceau aurait vraiment pris feu je pense ..

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #38 le: 30 Mars 2018 à 13:18:28 »
début de la réparation du faisceau.









c'est bizarre, d'un coté il y a les 6 cosses d'utilisé et de l'autre seulement 4  :huh:
et pas les même sections, sur la broche noire les fils sont plus épais que sur la blanche


ma broche étanche que j'ai pris au taf ne va pas car les fils du neiman sont trop épais..
j'ai bien des broches étanches acheté chez les chinois mais c'est des 4 fils et pas 6 :/

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #39 le: 02 Avril 2018 à 20:51:54 »
salut !

ce weekend j'ai eut largement le temps d'avancer sur le mostro vu la météo normande  :brickwall:

donc au final la broche de mon taf a quand même fait l'affaire :)
soudage a l'étain et montage des deux partie.







ca fonctionne bien j'ai le jus qui arrive au neiman :)

je suis donc bloqué pour le moment dans la réparation, il me manque la batterie que je vais aller commander à la concess' du coin et le kit Mosfet qu'EddyC va m'envoyer :)

j'en ai profité pour démonter mon embrayage, la cloche m'a l'air pas mal marquée .. je vois s'il y a un topic en partie méca pour voir ca ;)

Hors ligne EddyC

[M900] [1998] Mostro de ju'
« Réponse #40 le: 02 Avril 2018 à 20:57:57 »
Je te tiens au jus  :wink:
J'ai évité les bisous du Mas Escombelle (© DMF 2016)
J'ai fait le plein d'essence en portant un slip sous mon jean (© DMF 2017)
J'ai eu la mélodie, le tempo, l'harmonie (© DMF 2018)

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #41 le: 08 Avril 2018 à 17:09:58 »
régulateur reçu et monté.

comme il manquait un connecteur j'ai coupé celui de mon régulateur qui a cramé et avec des cosse-tube et gaine thermo j'ai adapté le câble pour que ça soit plug and play.



viens ensuite le montage sur la moto et là ca se complique un peu,
j'ai d'abord démonté le klaxon pour me faire de la place mais le soucis c'est les câbles de gaz, je doit les faire passer entre le cadre et le régul' sinon ils sont trop tendu et le retour de la poignée ne se fait pas.
donc pour resoudre ce soucis j'ai fait une cale a base de rondelles ( :rolleyes:) pour que les câbles passent et soit libres.
j'ai également fait une patte en alu qui part du support de klaxon au régulateur car l'entraxe du cadre le correspond pas au mosfet.







les rondelles et la patte en alu c'est du provisoire, j'en ferrai une en acier pour plus de rigidité et j'essayerai de me trouver une entretoise a la place des rondelles.

tout est en place et les cosses sont branchées, montage de la batterie neuve (une BS au gel)
et ca va être bon pour redémarrage !  :-)

je teste la batterie au passage,
tout coupé      -> 13.05V
contact-phare -> 12.09V

aucun soucis pour le démarrage
mais je trouve que le voltage ne monte pas beaucoup  :hum:



vous en pensez quoi ?

Hors ligne bill73

  • Grande
  • ****
  • Messages: 2282
[M900] [1998] Mostro de ju'
« Réponse #42 le: 08 Avril 2018 à 17:32:41 »
12.2v ca me parait peu moteur allumé .   tu devrais avoir au moins 13.8v  :hum:

 

Hors ligne laf

[M900] [1998] Mostro de ju'
« Réponse #43 le: 08 Avril 2018 à 19:37:23 »
Bonjour, là, ça charge pas ! Surtout qu' il n' y a pas de variation avec le régime...voir les connexions, l'alternateur et le régul... 

Hors ligne ju50

  • Piccolo
  • **
  • Messages: 255
    • M900
    • au pied de l'arc ange
[M900] [1998] Mostro de ju'
« Réponse #44 le: 11 Avril 2018 à 21:56:33 »
je viens aux nouvelles !
vous allez me prendre pour un C#&  ..  :brickwall: ^^


JC m'a dit de contrôler l'alternateur au multimètre, je regarde et il y a bien du jus qui arrive de partout.
du coup je me dit merde quoi, pourquoi ca ne vient pas a la batterie ?? régul' mort ??
puis mon pote qui m'aidait me demande si j'ai bien eut la présence d'esprit de vérifier tout mes fusibles.

quel nul ! j'y ai même pas pensé  :brickwall: :brickwall:
donc le gros fusible 40A a coté de la batterie était bien claqué.



j'en avais pas chez moi donc on fait un pont pour vérifier et là au contrôle batterie avec du régime moteur j'ai 14V.
j'ai récupéré un 40A aujourd'hui et c'est good !

me reste plus qu'a remonter définitivement le régulateur et le klaxon :)


puis j'ai démonté mon embrayage pour pouvoir limer ma cloche



ma noix est un peut marquée mais beaucoup moins que la cloche.




la suite se passera chez julien14 pour les courroies et le JAS